summaryrefslogtreecommitdiffhomepage
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 297c89d1..0c7436dc 100644
--- a/setup.py
+++ b/setup.py
@@ -62,4 +62,5 @@ setup(name='ryu',
scripts=['bin/ryu-manager',
'bin/ryu-client'],
data_files=data_files,
+ include_package_data=True,
)