summaryrefslogtreecommitdiffhomepage
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 05933c03..491f937d 100644
--- a/setup.py
+++ b/setup.py
@@ -41,7 +41,7 @@ try:
from setuptools import setup
kw = {
'install_requires': [
- 'cryptography >= 0.5.4',
+ 'cryptography >= 0.6',
'ecdsa >= 0.11',
'pyasn1 >= 0.1.7',
],