summaryrefslogtreecommitdiffhomepage
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 50363cc2..efc061d5 100644
--- a/setup.py
+++ b/setup.py
@@ -45,8 +45,8 @@ except ImportError:
kw = {}
if sys.platform == 'darwin':
- import setup_helper
- setup_helper.install_custom_make_tarball()
+ import setup_helper
+ setup_helper.install_custom_make_tarball()
setup(name = "paramiko",