summaryrefslogtreecommitdiffhomepage
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 91e9640c..05933c03 100644
--- a/setup.py
+++ b/setup.py
@@ -43,7 +43,7 @@ try:
'install_requires': [
'cryptography >= 0.5.4',
'ecdsa >= 0.11',
- 'pyasn1',
+ 'pyasn1 >= 0.1.7',
],
}
except ImportError: