summaryrefslogtreecommitdiffhomepage
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 629c28fd..f9c4b4fe 100644
--- a/setup.py
+++ b/setup.py
@@ -41,8 +41,8 @@ try:
from setuptools import setup
kw = {
'install_requires': [
- 'pycrypto >= 2.1, != 2.4',
- 'ecdsa >= 0.11',
+ 'pycrypto>=2.1,!=2.4',
+ 'ecdsa>=0.11',
],
}
except ImportError: