summaryrefslogtreecommitdiffhomepage
path: root/setup.py
diff options
context:
space:
mode:
authorBobby Impollonia <bobby@affinesystems.com>2012-03-10 18:02:39 -0800
committerJeff Forcier <jeff@bitprophet.org>2012-09-23 16:18:56 -0700
commitbd5c843040a9c183e1ce39afd65a519749eaa8db (patch)
tree9601ccbcdac24959c8f508a285efb6e2f519963b /setup.py
parenta05b770c03844f028952158e618837ea34d22a9d (diff)
Replace hard tabs with spaces
(cherry picked from commit c07eddb9e1b579fdaa335477680689d7b2865452)
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 50363cc2..efc061d5 100644
--- a/setup.py
+++ b/setup.py
@@ -45,8 +45,8 @@ except ImportError:
kw = {}
if sys.platform == 'darwin':
- import setup_helper
- setup_helper.install_custom_make_tarball()
+ import setup_helper
+ setup_helper.install_custom_make_tarball()
setup(name = "paramiko",