summaryrefslogtreecommitdiffhomepage
path: root/applications/luci-app-vpn-policy-routing/Makefile
diff options
context:
space:
mode:
authorHannu Nyman <hannu.nyman@iki.fi>2020-01-03 08:51:29 +0200
committerGitHub <noreply@github.com>2020-01-03 08:51:29 +0200
commite802bc969f6d32a82ffa12e3ddb58d1870c878a9 (patch)
tree42f81f151047ff0d1ead6885854b4694cb9ebb90 /applications/luci-app-vpn-policy-routing/Makefile
parent88c5269344f329f5f7a14c509fe8b1995c6d937f (diff)
parentde2e3411c2329e0283d86fc604d7a43f6fb206ef (diff)
Merge pull request #3455 from stangri/master-luci-app-vpn-policy-routing
luci-app-vpn-policy-routing: add note about default routing
Diffstat (limited to 'applications/luci-app-vpn-policy-routing/Makefile')
-rw-r--r--applications/luci-app-vpn-policy-routing/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/applications/luci-app-vpn-policy-routing/Makefile b/applications/luci-app-vpn-policy-routing/Makefile
index 8dd26c6de4..56e22fc5f1 100644
--- a/applications/luci-app-vpn-policy-routing/Makefile
+++ b/applications/luci-app-vpn-policy-routing/Makefile
@@ -10,7 +10,7 @@ LUCI_TITLE:=VPN Policy-Based Routing Service Web UI
LUCI_DESCRIPTION:=Provides Web UI for vpn-policy-routing service.
LUCI_DEPENDS:=+luci-compat +luci-mod-admin-full +vpn-policy-routing
LUCI_PKGARCH:=all
-PKG_RELEASE:=67
+PKG_RELEASE:=68
include ../../luci.mk